centOs7安装docker以及docker compose

安装docker docker官方说至少3.8以上,建议3.10以上 root账户登录,查看内核版本如下 [root@localhost ~]# uname -a Linux localhost.qgc 3.10.0-862.11.6.el7.x86_64 #1 SMP Tue Aug     阅读全文
大雨大雨跑's avatar
大雨大雨跑 12月 07,2019